2.1.3 - 2015-08-12

Requires WordPress 3.8.0.

Changed