2.4.0 - 2016-09-28

Requires WordPress 4.4.0._

Added

Changed

Removed

Fixed